problèmes techniques

Toutes les questions sur le fonctionnement du site...
Répondre
Avatar de l’utilisateur
fabrice56
Administrateur
Messages : 1996
Inscription : sam. oct. 31, 2009 5:51 pm
Localisation : morbihan

problèmes techniques

Message par fabrice56 » mer. nov. 11, 2015 8:13 am

bonjour a tous
depuis environ 3 semaines je ne reçois plus de mails de notifications pour les conversations aux quelles j'ai contribué et pour les rubriques ou je suis modo est -ce normal ? si quelqu'un a une idée je suis preneur .
merci et a bientot
fabrice56
Image

Avatar de l’utilisateur
Philippe-50
Messages : 1196
Inscription : sam. mai 14, 2011 6:26 pm
Localisation : Normandie

Re : problèmes techniques

Message par Philippe-50 » mer. nov. 11, 2015 4:54 pm

pour moi le blème est beaucoup plus ancien, disons plusieurs mois!!!

Avatar de l’utilisateur
François7060
Messages : 256
Inscription : jeu. août 30, 2012 10:16 pm
Localisation : Morbihan

Re : problèmes techniques

Message par François7060 » mer. nov. 11, 2015 7:38 pm

J'ai remarqué ça aussi depuis très longtemps.
Mais bon, je ne m'en fais pas, je regarde systématiquement les nouveaux messages, donc, ça ne me dérange pas du tout.
Quand un cachalot vient de tribord, il est prioritaire. Quand il vient de bâbord aussi.

Avatar de l’utilisateur
fabrice56
Administrateur
Messages : 1996
Inscription : sam. oct. 31, 2009 5:51 pm
Localisation : morbihan

Re : problèmes techniques

Message par fabrice56 » jeu. nov. 12, 2015 3:31 pm

apparemment personne n'a plus d'alerte sur les nouveaux messages sur les post ou l'on est actif ???
Image

Avatar de l’utilisateur
paulo
Administrateur
Messages : 3227
Inscription : mer. juil. 19, 2006 1:49 pm
Localisation : Bretagne Nord

Re : problèmes techniques

Message par paulo » jeu. nov. 12, 2015 5:06 pm

moi aussi j'ai remarqué

Avatar de l’utilisateur
Serge_53
Administrateur
Messages : 1136
Inscription : lun. sept. 03, 2007 10:52 pm
Localisation : Bretagne
Contact :

Re : problèmes techniques

Message par Serge_53 » jeu. nov. 12, 2015 5:35 pm

Idem depuis pas mal de temps déjà . Je pensais que c’était suite à  mise à  jour.
Une pirogue n'est jamais trop grande pour chavirer (proverbe africain).

Avatar de l’utilisateur
fabrice56
Administrateur
Messages : 1996
Inscription : sam. oct. 31, 2009 5:51 pm
Localisation : morbihan

Re : problèmes techniques

Message par fabrice56 » jeu. nov. 12, 2015 7:16 pm

oui la date je ne me rappel plus mais c'était au cours du suivi du post
[h=2]"Rencontre kayakistesdemer.org en Emeraude" j'étais étonné de ne plus avoir de nouvelles [/h]a bientot
fabrice
Image

Avatar de l’utilisateur
Guillaume-14
Administrateur
Messages : 2869
Inscription : mar. févr. 05, 2008 10:48 am
Localisation : Normandie, Bretagne, etc.

Re : problèmes techniques

Message par Guillaume-14 » jeu. nov. 12, 2015 7:40 pm

Les paramètres semblent bons... bug à  la MAJ ? :confused:
Méduzman :p

Avatar de l’utilisateur
Olivier
Messages : 2528
Inscription : sam. juil. 08, 2006 8:44 pm
Localisation : 29
Contact :

Re : problèmes techniques

Message par Olivier » jeu. nov. 12, 2015 7:58 pm

paulo a écrit :moi aussi j'ai remarqué
J'en ai fait part à  Paulo.
Très bloquant car à  distance je n'ai pas pu me faire renvoyer mon mot de passe que j'avais oublié.
Impossible de se reconnecter à  cause de cela!
Le temps de dessoûler, au bout d'un mois j'ai retrouvé mon mot de passe ???
Le sujet remonte à  Juillet peut être. Je suis sur le cul!!!

Avatar de l’utilisateur
EricC66
Messages : 4682
Inscription : dim. juin 14, 2009 10:25 am
Localisation : Cote vermeille .

Re : problèmes techniques

Message par EricC66 » jeu. nov. 12, 2015 8:22 pm

J'avais vu il y a peu Olivier , une longue absence de ta part depuis ta fiche Membre , voila donc l' explication !
Je suis comme François plus haut , je suis le " flux d'activité " et donc les derniers messages .

Avatar de l’utilisateur
paulo
Administrateur
Messages : 3227
Inscription : mer. juil. 19, 2006 1:49 pm
Localisation : Bretagne Nord

Re : problèmes techniques

Message par paulo » jeu. nov. 12, 2015 10:56 pm

C'est inacceptable ! Maà¬s que font les admins ? :cool:

Avatar de l’utilisateur
Philippe-50
Messages : 1196
Inscription : sam. mai 14, 2011 6:26 pm
Localisation : Normandie

Re : problèmes techniques

Message par Philippe-50 » ven. nov. 13, 2015 10:36 am

paulo a écrit :C'est inacceptable ! Maà¬s que font les admins ? :cool:
Plus de pilote dans l'avion ??????? :cool:

Avatar de l’utilisateur
Jef29200
Administrateur
Messages : 1094
Inscription : lun. janv. 14, 2013 12:05 pm
Localisation : Finistère, Morbihan, Côtes d'Armor
Contact :

Re : problèmes techniques

Message par Jef29200 » jeu. déc. 24, 2015 4:06 pm

Bonjour à  tous,
je remarque que les nouveaux messages du fil : "Reconnaissez-vous-cette-côte" du forum "Environnement" ne sont pas affichés comme nouveaux messages quand on suit le lien "Nouveaux messages".

Du coup j'ai raté les nouvelles photos, snif, snif, alors que c'est un jeu que j'aime bien. :(

Dites les admins, c'est possible de faire quelques chose pour les fêtes ?

Avatar de l’utilisateur
Rom35
Administrateur
Messages : 3889
Inscription : mer. juil. 22, 2009 9:00 am
Localisation : Apigné
Contact :

Re : problèmes techniques

Message par Rom35 » mer. déc. 30, 2015 9:36 am

Oui ça doit être possible de te recruter comme admin Jf, vu que tu touches un peu en informatique tu pourrais nous épauler!

Avatar de l’utilisateur
Jef29200
Administrateur
Messages : 1094
Inscription : lun. janv. 14, 2013 12:05 pm
Localisation : Finistère, Morbihan, Côtes d'Armor
Contact :

Re : problèmes techniques

Message par Jef29200 » mer. déc. 30, 2015 11:03 am

Bien sûr Rom, je peux aider et j'ai l'habitude des forums.

Avatar de l’utilisateur
Rom35
Administrateur
Messages : 3889
Inscription : mer. juil. 22, 2009 9:00 am
Localisation : Apigné
Contact :

Re : problèmes techniques

Message par Rom35 » mer. déc. 30, 2015 11:32 am

Alors c'est officiel je te passe Admin,

je te laisse regarder dans le menu Vbulletin si tu trouves une solution au problème cité

Répondre